【重要】WindowsVistaの推奨環境からの除外について (2017/5/1追加)  
【重要】Windows10に対応しました。 (2016/6/1追加)  
【重要】Internet Explorerのサポートについて (2016/1/15追加)  
【重要】JRE8に対応しました。 (2015/7/1追加)  
【重要】「Java(TM)は、最新のものではなく更新が必要なためブロックされました。」と警告表示されたら (2014/9/19追加)  



戻る

TOP >> お知らせ
共同利用電子入札システム